[kepler-dev] Kepler actors disappeared

Margerie Guilliot mguillio at sdsc.edu
Tue Mar 27 10:03:34 PDT 2007


I am working on Kepler/CIPRes, since 2 weeks. 
I use the Kepler/CIPRes user software since 3 weeks and it used to work quite perfectly. Friday I download the Kepler source and run it with eclipse. And It worked. But yesterday, I tryed to run it again and all the actors had disappeared (see attachment) if I run it with eclispe or if I open the user software of Kepler/CIPRes (in the second case I have error referring to KeplerDocumentation).
I tryed to rebuild every thing, but it still doesn't work.
I don't know what to do. Can you help me?


Margerie Guilliot, Intern

San Diego Supercomputer Center

University of California, San Diego

La Jolla, CA, 92093-0505

Tel: 858-534-5180

-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://mercury.nceas.ucsb.edu/ecoinformatics/pipermail/kepler-dev/attachments/20070327/505dc370/attachment.htm

More information about the Kepler-dev mailing list